logo
Enviar mensaje
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
Ayuda de gestión negra del bajo consumo de energía L2 del módulo de Gigabit Ethernet PSE

Ayuda de gestión negra del bajo consumo de energía L2 del módulo de Gigabit Ethernet PSE

  • Resaltar

    microprocesador del interruptor de Ethernet del gigabit

    ,

    módulo industrial de Ethernet

  • Color
    Negro
  • Módulo
    Módulo de interruptor manejado gigabit
  • Puertos
    módulo de interruptor manejado gigabit de 8 puertos
  • Almacenador intermediario del paquete
    4.1Mb
  • Lugar de origen
    CHINA
  • Nombre de la marca
    MESTECHS
  • Número de modelo
    IG80
  • Cantidad de orden mínima
    1
  • Precio
    negotiable
  • Detalles de empaquetado
    Paquete común
  • Tiempo de entrega
    45 DÍAS DEL TRABAJO
  • Condiciones de pago
    T/T
  • Capacidad de la fuente
    200sets/week

Ayuda de gestión negra del bajo consumo de energía L2 del módulo de Gigabit Ethernet PSE

 

IG80: 8 gigabites portuarios manejaron el módulo de interruptor, bajo consumo de energía, L2 gestión, ayuda PSE

 

IG80 es un módulo de interruptor manejado gigabit de Ethernet que apoya el acceso multiservicios. Todos los pernos de señal están conectados con la placa de base a través de los pernos dobles de la fila (pernos de la fila dip-164 con un espaciamiento de 1.27m m) y de cuatro agujeros de colocación con una abertura de 2.2m m. El módulo utiliza el procesador de 500Mhz MIPS32 y apoya un módulo rico de la gestión protocol.IG80 de la capa 2 basado en tecnología madura y diseño de estándares abierto de la web, utiliza el microprocesador industrial que se adapta a la temperatura del cielo y tierra, resistencia fuerte de interferencia electromágnetica, niebla de la sal resistente, diseño integrado puede estabilización máxima del terremoto, puede satisfacer las demandas del ambiente de trabajo severo del campo industrial, para proporcionar la solución eficiente, confiable y rápida para Internet industrial de la cosa.

 

 

 

- Internet Protocol: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3X, IEEE802.3Z, IEEE802.1Q, IEEE802.1p, IEEE802.3ad, IEEE802.1D, IEEE802.1X

- tamaño del módulo: 72m m (H) x54mm (W) x9.5mm (D), paquete: INMERSIÓN

- ayuda interfaces eléctricos de hasta 8 gigabites e interfaces ópticos de 2 gigabites

- el escondrijo está hasta 4Mbit, que puede satisfacer la transmisión lisa del vídeo 4K

- los ERP de la ayuda suenan protocolo

- limitación del ancho de banda del puerto de la ayuda, control de tráfico portuario, supresión del broadcast storm

- ayuda IEEE 802.1q VLAN y ajustes portuarios del VLAN, ayuda QINQ

- apoye el protocolo de STP/RSTP/MSTP, IGMP V1/V2/V3 Snooping

- web de la ayuda, CLI, Telnet, SSH, gestión del SNMP

- equilibrio de carga portuario del tráfico, ayuda LACP

- función rica del ACL, ayuda L2, L3, el hacer juego del campo L4

- funciones ricas de QoS, ayuda DSCP, 802.1q prioridad, política del ACL/previsión de la cola

- del poder alarma abajo, alarma del lazo, alarma de la captura SNMP

- depuración de la consola de la ayuda

- equipo del POE de la ayuda (POE+).

 

Dimensión (milímetros)

 

Ayuda de gestión negra del bajo consumo de energía L2 del módulo de Gigabit Ethernet PSE 0

 

Especificación del hardware

 

Especificación IG80
CPU integrada MIPS-4KEc hasta 500MHz
COPITA DDRI/DDRII/DDRIII
Almacenador intermediario del paquete 4.1Mb
Marco enorme 10KB
Tabla L2 (LUT) 8K
HW MAC Constraint Sí
Grupo de tronco 8 (hasta 8 puertos)
VLAN 4K
QinQ flexible Sí
Traducción del VLAN ACL
Puerto/protocol/MAC/IP-based VLAN Sí
STP STP/RSTP/MSTP

 

Especificación del software

 

L2 ofrece Ayuda
MAC Address Table 8K/16K
Marco enorme 10K (10000)
Control de flujo 802.3x (Lleno-a dos caras) Sí
Contrapresión (semidúplex) Sí
El atravesar - árbol IEEE 802.1D (STP) Sí
IEEE 802.1w (RSTP) Sí
IEEE 802.1s (MSTP) 16 casos
Puerto auto del borde Sí
Filtración de BPDU Sí
Detección del lazo del uno mismo Sí
Agregación del vínculo IEEE 802.3ad LACP Sí
Tronco estático Sí
Max.Group 8
Max.Ports/Group 8
Equilibrio de carga del tráfico Sí
VLAN  

 

 

VLAN

 

 

Voz VLAN

VLAN estático 256
Puerto-basado Sí
IEEE 802.1Q Marcar-basó Sí
Basado en protocolos 8 grupos
MAC-basado 256
Modo de OUI (auto/manual) 16 OUI
Vigilancia VLAN Modo de OUI (auto/manual) 16 OUI
QinQ (IEEE 802.1ad) Básico Sí
Protocolo del registro de GARP VLAN (GVRP) Sí
Multicast  
Campo común Grupos del multicast 256
Licencia inmediata Sí
Puerto estático/prohibido del router Sí
Puerto delantero estático/prohibido Sí
Filtración 128 perfiles
El estrangular Sí
IGMP Snooping IGMP V1/v2 Sí
IGMP v3 básico (BISS) Sí
IGMP v2/v3 Querier Sí
MLD Snooping MLD v1/v2 Sí
Registro del multicast VLAN (MVR) Sí (IPv4)
QoS ofrece  
Cola de prioridad 8 colas de administración del tráfico/puerto
Scheduling de la cola WRR Sí
WFQ Sí
Pripority estricto Sí
Híbrido (WRR+SP o WFQ+SP) Sí
Clase de servicio Puerto-basado Sí
802.1p Sí
Precedencia de la TOS del IP Sí
IP DSCP Sí
Qos confiado en Sí
Rate Limit Puerto-basado (ingreso/salida) Sí
Lista de control de acceso (ACL)  
Reglas de acceso 1024
Tipo del ACL L2/L3/L4 Sí
MAC-basado 512
IPv4-based
IPv6-based
Seguridad  
AAA Autentificación Sí
TACACS+ 8
RADIUS 8
Encargado de la autentificación 802.1x de IEEE Sí
MAC Auth Sí
Web auténtica Sí
Huésped VLAN Sí
Puerto-basado Sí
Anfitrión-basado Sí
Administrador de cuentas Authenticatoin local Sí
Cuenta de usuario múltiple 8
Seguridad de niveles múltiples Sí
Procedimientos de recuperación de la contraseña Sí
Acceso de la gestión Gestión VLAN Sí
Gestión ACL 256
SSL SSLv2 Sí
SSLv3 Sí
TLSV1 Sí
WebUI HTTPS Sí
CLI SSH v1/v2 Sí
Seguridad portuaria Cerradura dinámica 256
Control de la tormenta Difusión Sí
Multicast desconocido Sí
Unicast desconocido Sí
El atravesar - árbol Guardia de BPDU Sí
Portuario protegida (aislamiento portuario) Sí
Calabozo MAC Sí
Motor de la defensa de la CPU Sí
DoS Prevention Sí
IDHCP Snooping (con la opción 82) Sí
Inspección dinámica del ARP Sí
Guardia de la fuente del IP 256
Atascamiento de IP/MAC/Port (IMPB) Sí
IPV6  
Anfitrión IPV6 Configuración auto Sí
Dirección IPv6 y longitud estáticas del prefijo Sí
Entrada de defecto estática IPv6 Sí
Descubrimiento vecino IPV6 (ND) Sí
Detección de la dirección del duplicado IPV6 Sí
ICMPv6 Sí
Uso IPv6 HTTP/HTTPS Sí
TELNET Sí
SSH Sí
SNMP Sí
TFTP Sí
Syslog Sí
PING Sí
DHCPv6 Sí
Gestión  
CLI Consola 3 sesiones
Telnet (RFC854)
WebUI THTTP Sí
SNMP v1 Sí
v2c Sí
v3 Sí
Gestión de fichero Mejora del firmware/de reserva Sí
Imágenes duales Sí
Transferencia directa de la configuración/de reserva Sí
Configuraciones múltiples Sí
Carga por teletratamiento/transferencia directa TFTP (RFC783) Sí
HTTP Sí
UART Sí
Gestión de tiempo Local Sí
ISNTP Sí
Gestión portuaria Nombre portuario amistoso (descripción portuaria) Sí
Recuperación discapacitada del error Sí
Línea gestión Consola Sí
Telnet (RFC854) Sí
SSH v1/v2 Sí
DHCP Cliente Sí
DNS Cliente Sí
Botón de reinicio del software Sí
EEE (802.3az) Sí
Gestión de RMON 32 entradas/tipo
Descubrimiento  
Protocolo del descubrimiento de la capa de vínculo de IEEE 802.1AB (LLDP) Sí
Medios descubrimiento de la punto final de ANSI/TIA-1057 LLDP (LLDP-MED) Sí
Diagnósticos  
El duplicar Puerto-basado (muchos a uno) 4 sesiones
Syslog (RFC3164) RAM local Sí
Flash local Sí
Servidor remoto 8
Diagnósticos del sistema Utilización de la CPU Sí
Utilización de la memoria Sí
Utilización portuaria Sí
Diagnósticos portuarios Prueba del cable Sí
Situación del módulo de la fibra Sí
Diagnósticos de la red Ping Test Sí
Traceroute Sí
UDLD Sí
MIB  
RFC1213 MIBII (grupos de System&Interface) Sí
RFC2819 RMON I (1,2,3, grupos &9) Sí
Trampas genéricas RFC1215 Sí
Puente RFC1493 Sí
Extensiones del MIB del puente RFC2674 Sí
Entidad RFC2737 Sí
RFC3635 Ethernet-como Sí
Grupo del interfaz RFC2863 Sí
SNMP-COMUNIDAD-MIB Sí
SNMPv3-MIB Sí

 

Información de la orden

 

Descripción de producto                                       Código de orden

módulo de interruptor manejado gigabit 8-port         IG80

 

Fichero: IG80 energía baja Gigabit Ethernet Module.pdf