logo
Enviar mensaje
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
Módulo de la base de Gigabit Ethernet con el interruptor de Ethernet de la gestión de encargo de I/Os

Módulo de la base de Gigabit Ethernet con el interruptor de Ethernet de la gestión de encargo de I/Os

  • Resaltar

    microprocesador del interruptor de Ethernet del gigabit

    ,

    módulo de Ethernet del gigabit

  • Categoría
    Establecimiento de una red y comunicación
  • forma del producto
    Módulo del PWB
  • Puertos
    gigabit de 8 puertos con I/Os
  • gestión
    HTTP/WEB
  • Servicio
    modifique, diseñe HW/SW para requisitos particulares con NRE
  • modo de la cooperativa
    OEM, ODM, CDK
  • Lugar de origen
    CHINA
  • Nombre de la marca
    MESTECHS
  • Número de modelo
    IG80
  • Cantidad de orden mínima
    1
  • Precio
    negotiable
  • Detalles de empaquetado
    Paquete común
  • Tiempo de entrega
    45 DÍAS DEL TRABAJO
  • Condiciones de pago
    T/T
  • Capacidad de la fuente
    200sets/week

Módulo de la base de Gigabit Ethernet con el interruptor de Ethernet de la gestión de encargo de I/Os

 

IG80: Módulo de interruptor de Ethernet del gigabit, módulo con I/Os, interruptor de la base de Ethernet de Ethernet de la gestión de encargo

 

El uso IG80 los más nuevos switchs del gigabit del genertation salta Ethernet económica de energía favorable (EEE). Es 10 un módulo de la base del interruptor del puerto 10/100/1000M con 8 phy del puerto el 10/100/1000M integrada.

 El microprocesador principal tiene CPU de 500MHZ MIPS-4KEc que apoyan un falsh de 32MByte SPI (máximo) y el interfaz de RDA, allí son las entradas 8k en 4 la tabla del hachís L2 de la manera para el MAC address que aprende y que busca, apoya dos algoritmos de hachís, una capa 2 de la ayuda de la tabla del multicast de la entrada de la independiente 512 y el funcation del multicase del IP.

   IG80 adopta tecnología avanzada tal como prueba y detección y prevención automáticas, prevención del ataque, MAC address del cable de Realtek del lazo que aprende apremios.

 

  • Cumple completamente con los estándares 802,3, 802.3u, y 802.3ab de IEEE
  • control de flujo Lleno-a dos caras (IEEE Std 802.3x) y presión trasera semidúplex
  • Puerto MAC/PHY de la fibra de 2 Giga (combinado)
  • 8 10/100/1000Mbps auto-negociación MAC/PHY que apoya auto-MDI/MDIX
  • Ayudas puerto-basadas/configuración de la etiqueta VLAN (IEEE Std 802.1Q)
  • Tronco del puerto de IEEE 802.3ad de las ayudas con LACP
  • Gestión en Internet y del SNMP
  • Configuración snooping de las ayudas IGMP
  • Ayudas enormes del marco a todas las velocidades
  • QOS apoya prioridad del puerto estático y la clase de IEEE 802.1p de servicio (CoS) con la espera de la prioridad de 2 niveles
  • ayuda Puerto-basada del control de acceso (802.1x de IEEE Std)
  • Difusión y control de la tormenta del multicast
  • DSCP que comenta para paquetes IPV4 e IPV6
  • El atravesar del Rapid - ayudas del protocolo del árbol (IEEE STD 802.1W)
  • El atravesar del múltiplo - ayuda del árbol (IEEE STD 802.1s)
  • Apoya la función de la configuración de la seguridad de puerto, espejo del puerto
  • Control del ancho de banda de la ayuda
  • Imparcialidad estricta o cargada que hace cola con la asignación garantizada del ancho de banda
  • Ayuda de IGMP, de GARP, de GMRP, y de GVRP
  • Aprisa y fácil instalación con la gestión en Internet o la gestión de la consola
  • La mejora del firmware de las ayudas, configuración sostenida y restauró y configuración de defecto de la carga
  • Relámpago protegido (opción)
  • Fuente de la alimentación externa

Módulo de la base de Gigabit Ethernet con el interruptor de Ethernet de la gestión de encargo de I/Os 0

Comité de Evaluación

 

Módulo de la base de Gigabit Ethernet con el interruptor de Ethernet de la gestión de encargo de I/Os 1

 

 

Protocolos y estándares IEEE 802,3, 802.3u, 802.3ab, 802.3ad, 802.3x, 802.1d, 802.1s, 802.1w, 802.1q, 802.1p, 802.1x, SNMP
Puertos base-TX de 8 10/100/1000M
2 gigabites Base-FX

Medios de la red
10BaseT: Categoría 3 de UTP cable 4 5 (máximo los 100m)
EIA/TIA-568 100Ω STP (máximo el 100m)
cable 5e de la categoría 5 de 100BASE-TX/1000Base-T UTP (máximo los 100m)
1000BASE-X: MMF SMF
Filtre y transmita la velocidad 10Mbps 14880pps
100Mbps 148800pps
1000Mbps 1488000pps
Indicadores del LED Cada puerto Vínculo/acto
velocidad
Poder Poder
Dimensiones 72*54*15m m
Ambiente Temperatura de funcionamiento: 0 a 40°C (32 a 104°F)
Temperatura de almacenamiento: -40 a 70C (- 40 a 158°F)
Humedad de funcionamiento: 10-90% sin condensación
Humedad del almacenamiento: 5-95% sin condensación
Fuente de la alimentación externa

3.3V 3A

Especificación del hardware

 

Especificación IG80
CPU integrada MIPS-4KEc hasta 500MHz
COPITA DDRI/DDRII/DDRIII
Almacenador intermediario del paquete 4.1Mb
Marco enorme 10KB
Tabla L2 (LUT) 8K
Obstáculo de HW MAC Sí
Grupo de tronco 8 (hasta 8 puertos)
VLAN 4K
QinQ flexible Sí
Traducción del VLAN ACL
Puerto/protocol/MAC/IP-based VLAN Sí
STP STP/RSTP/MSTP

 

Especificación del software

 

Características L2 Ayuda
Tabla de la dirección MAC 8K/16K
Marco enorme 10K (10000)
Control de flujo 802.3x (Lleno-a dos caras) Sí
Contrapresión (semidúplex) Sí
El atravesar - árbol IEEE 802.1D (STP) Sí
IEEE 802.1w (RSTP) Sí
IEEE 802.1s (MSTP) 16 casos
Puerto auto del borde Sí
Filtración de BPDU Sí
Detección del lazo del uno mismo Sí
Agregación del vínculo IEEE 802.3ad LACP Sí
Tronco estático Sí
Max.Group 8
Max.Ports/Group 8
Equilibrio de carga del tráfico Sí
VLAN  

 

 

VLAN

 

 

Voz VLAN

VLAN estático 256
Puerto-basado Sí
IEEE 802.1Q Marcar-basado Sí
Basado en protocolos 8 grupos
MAC-basado 256
Modo de OUI (auto/manual) 16 OUI
Vigilancia VLAN Modo de OUI (auto/manual) 16 OUI
QinQ (IEEE 802.1ad) Básico Sí
Protocolo del registro de GARP VLAN (GVRP) Sí
Multicast  
Común Grupos del multicast 256
Licencia inmediata Sí
Puerto estático/prohibido del router Sí
Puerto delantero estático/prohibido Sí
Filtración 128 perfiles
El estrangular Sí
IGMP Snooping IGMP V1/v2 Sí
IGMP v3 básico (BISS) Sí
IGMP v2/v3 Querier Sí
MLD Snooping MLD v1/v2 Sí
Registro del multicast VLAN (MVR) Sí (IPv4)
Características de QoS  
Cola de prioridad 8 colas de administración del tráfico/puerto
Scheduling de la cola WRR Sí
WFQ Sí
Pripority estricto Sí
Híbrido (WRR+SP o WFQ+SP) Sí
Clase de servicio Puerto-basado Sí
802.1p Sí
Precedencia de la TOS del IP Sí
IP DSCP Sí
Qos de confianza Sí
Límite de la tarifa Puerto-basado (ingreso/salida) Sí
Lista de control de acceso (ACL)  
Reglas de acceso 1024
Tipo del ACL L2/L3/L4 Sí
MAC-basado 512
IPv4-based
IPv6-based
Seguridad  
AAA Autentificación Sí
TACACS+ 8
RADIUS 8
Encargado de la autentificación 802.1x de IEEE Sí
MAC auténtico Sí
Web auténtica Sí
Huésped VLAN Sí
Puerto-basado Sí
Anfitrión-basado Sí
Administrador de cuentas Authenticatoin local Sí
Cuenta de usuario múltiple 8
Seguridad de niveles múltiples Sí
Procedimientos de recuperación de la contraseña Sí
Acceso de la gestión Gestión VLAN Sí
Gestión ACL 256
SSL SSLv2 Sí
SSLv3 Sí
TLSV1 Sí
WebUI HTTPS Sí
CLI SSH v1/v2 Sí
Seguridad de puerto Cerradura dinámica 256
Control de la tormenta Difusión Sí
Multicast desconocido Sí
Unicast desconocido Sí
El atravesar - árbol Guardia de BPDU Sí
Puerto protegido (aislamiento del puerto) Sí
Calabozo MAC Sí
Motor de la defensa de la CPU Sí
Prevención del DoS Sí
IDHCP Snooping (con la opción 82) Sí
Inspección dinámica del ARP Sí
Guardia de la fuente del IP 256
Atascamiento de IP/MAC/Port (IMPB) Sí
IPV6  
Anfitrión IPV6 Configuración auto Sí
Dirección IPv6 y longitud estáticas del prefijo Sí
Entrada de defecto estática IPv6 Sí
Descubrimiento vecino IPV6 (ND) Sí
Detección de la dirección del duplicado IPV6 Sí
ICMPv6 Sí
Uso IPv6 HTTP/HTTPS Sí
TELNET Sí
SSH Sí
SNMP Sí
TFTP Sí
Syslog Sí
PING Sí
DHCPv6 Sí
Gestión  
CLI Consola 3 sesiones
Telnet (RFC854)
WebUI THTTP Sí
SNMP v1 Sí
v2c Sí
v3 Sí
Gestión de fichero Mejora/copia de seguridad del firmware Sí
Imágenes duales Sí
Transferencia directa/copia de seguridad de la configuración Sí
Configuraciones múltiples Sí
Carga por teletratamiento/transferencia directa TFTP (RFC783) Sí
HTTP Sí
UART Sí
Gestión de tiempo Local Sí
ISNTP Sí
Gestión del puerto Nombre de puerto amistoso (descripción del puerto) Sí
Recuperación inhabilitada error Sí
Línea gestión Consola Sí
Telnet (RFC854) Sí
SSH v1/v2 Sí
DHCP Cliente Sí
DNS Cliente Sí
Botón de reinicio del software Sí
EEE (802.3az) Sí
Gestión de RMON 32 entradas/tipo
Descubrimiento  
Protocolo del descubrimiento de la capa de vínculo de IEEE 802.1AB (LLDP) Sí
Medios descubrimiento de la punto final de ANSI/TIA-1057 LLDP (LLDP-MED) Sí
Diagnósticos  
El duplicar Puerto-basado (muchos a uno) 4 sesiones
Syslog (RFC3164) RAM local Sí
Flash local Sí
Servidor remoto 8
Diagnósticos del sistema Utilización de la CPU Sí
Utilización de la memoria Sí
Utilización del puerto Sí
Diagnósticos del puerto Prueba del cable Sí
Situación del módulo de la fibra Sí
Diagnósticos de la red Prueba del silbido de bala Sí
Traceroute Sí
UDLD Sí
MIB  
RFC1213 MIBII (grupos de System&Interface) Sí
RFC2819 RMON I (1,2,3, grupos &9) Sí
Trampas genéricas RFC1215 Sí
Puente RFC1493 Sí
Extensiones del MIB del puente RFC2674 Sí
Entidad RFC2737 Sí
RFC3635 Ethernet-como Sí
Grupo del interfaz RFC2863 Sí
SNMP-COMUNIDAD-MIB Sí
SNMPv3-MIB Sí

 

Información de la orden

 

Código de orden de la descripción de producto

módulo de interruptor manejado gigabit 8-port IG80

Comité de Evaluación IG80:                                  MSG1000-EVB