logo
Enviar mensaje
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
Módulo de interruptor integrado fibra óptica de Ethernet alto nivel de la integración de 10 puertos del gigabit

Módulo de interruptor integrado fibra óptica de Ethernet alto nivel de la integración de 10 puertos del gigabit

  • Resaltar

    módulo industrial de Ethernet

    ,

    módulo de Ethernet del gigabit

  • forma del producto
    Módulo integrado
  • Establecimiento de una red
    Fibra óptica
  • Puertos
    gigabit de 10 puertos
  • Uso
    Industrial
  • Tipo
    gestión
  • Otras características
    RJ45, redundante, acuerdo
  • Lugar de origen
    CHINA
  • Nombre de la marca
    MESTECHS
  • Número de modelo
    IG80
  • Cantidad de orden mínima
    1
  • Precio
    negotiable
  • Detalles de empaquetado
    Paquete común
  • Tiempo de entrega
    45 DÍAS DEL TRABAJO
  • Condiciones de pago
    T/T
  • Capacidad de la fuente
    200sets/week

Módulo de interruptor integrado fibra óptica de Ethernet alto nivel de la integración de 10 puertos del gigabit

 

El módulo de interruptor de Ethernet de la gestión IG80 fibra óptica de 10 puertos del gigabit enbedded

 

IG80 es 10 módulos de interruptor industriales integrados manejados de Ethernet de la capa 2 del puerto 100M/gigabit que ofrecen alto uso del nivel de la integración, tamaño pequeño, rico de las funciones, fácil y conveniente. Proporciona los puertos de cobre de 8 gigabites y 2 puertos del 100/1000M que se podrían configurar al puerto de la fibra o al puerto del cobre según las necesidades. También adopta el montaje integrado que puede el usuario aduana la especificación de la placa madre del PWB y elegir libremente el tipo de interfaz de Ethernet a través del perno del módulo para cumplir los requisitos de diversas escenas.

Protocolos de red de las ayudas de sistema de gestión de la red diversos y estándares industriales, tales como STP/RSTP, 802.1Q VLAN, QoS, multicast estático de IGMP, enlace del puerto, puerto que duplica, etc. También posee funciones de gestión completas, incluyendo la configuración del puerto, las estadísticas del puerto, control de acceso, diagnosis de la red, configuración rápida, en línea actualizando y así sucesivamente. El CLI, la WEB, Telnet, el SNMP y otros métodos de acceso también se apoyan. El sistema de gestión de red puede proveer de usuarios buena experiencia con el diseño amistoso de operación del interfaz de sistema de gestión de la red, simple y conveniente.

El hardware adopta fanless, el bajo consumo de energía, diseño amplio de la temperatura y ha pasado las pruebas rigurosas del estándar industrial, que pueden adaptarse para el ambiente industrial de la escena con los requisitos duros para el EMC. Puede ser ampliamente utilizado en rejilla elegante, el transporte ferroviario, la ciudad elegante, la ciudad segura, la nueva energía, el espacio aéreo, la fabricación inteligente, el proyecto militar y otros campos industriales.

 

 

- Internet Protocol: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3X, IEEE802.3Z, IEEE802.1Q, IEEE802.1p, IEEE802.3ad, IEEE802.1D, IEEE802.1X

- tamaño del módulo: 72m m (H) x54mm (W) x9.5mm (D), paquete: INMERSIÓN

- ayuda interfaces eléctricos de hasta 8 gigabites e interfaces ópticos de 2 gigabites

- el escondrijo está hasta 4Mbit, que puede satisfacer la transmisión lisa del vídeo 4K

- los ERP de la ayuda suenan protocolo

- apoye la limitación del ancho de banda del puerto, control de tráfico del puerto, supresión del broadcast storm

- apoye IEEE 802.1q VLAN y vire los ajustes del VLAN hacia el lado de babor, ayuda QINQ

- apoye el protocolo de STP/RSTP/MSTP, IGMP V1/V2/V3 Snooping

- apoye la web, CLI, Telnet, SSH, gestión del SNMP

- vire el equilibrio de carga del tráfico hacia el lado de babor, ayuda LACP

- función rica del ACL, ayuda L2, L3, el hacer juego del campo L4

- funciones ricas de QoS, ayuda DSCP, 802.1q prioridad, política del ACL/previsión de la cola

- accione abajo la alarma, alarma del lazo, alarma de la captura SNMP

- apoye el depuración de la consola

- apoye el equipo del POE (POE+).

Módulo de interruptor integrado fibra óptica de Ethernet alto nivel de la integración de 10 puertos del gigabit 0

Dimensione (milímetros)

 

Módulo de interruptor integrado fibra óptica de Ethernet alto nivel de la integración de 10 puertos del gigabit 1

 

Especificación del hardware

 

Especificación IG80
CPU integrada MIPS-4KEc hasta 500MHz
COPITA DDRI/DDRII/DDRIII
Almacenador intermediario del paquete 4.1Mb
Marco enorme 10KB
Tabla L2 (LUT) 8K
Obstáculo de HW MAC Sí
Grupo de tronco 8 (hasta 8 puertos)
VLAN 4K
QinQ flexible Sí
Traducción del VLAN ACL
Puerto/protocol/MAC/IP-based VLAN Sí
STP STP/RSTP/MSTP

 

Especificación del software

 

Características L2 Ayuda
Tabla de la dirección MAC 8K/16K
Marco enorme 10K (10000)
Control de flujo 802.3x (Lleno-a dos caras) Sí
Contrapresión (semidúplex) Sí
El atravesar - árbol IEEE 802.1D (STP) Sí
IEEE 802.1w (RSTP) Sí
IEEE 802.1s (MSTP) 16 casos
Puerto auto del borde Sí
Filtración de BPDU Sí
Detección del lazo del uno mismo Sí
Agregación del vínculo IEEE 802.3ad LACP Sí
Tronco estático Sí
Max.Group 8
Max.Ports/Group 8
Equilibrio de carga del tráfico Sí
VLAN  

 

 

VLAN

 

 

Voz VLAN

VLAN estático 256
Puerto-basado Sí
IEEE 802.1Q Marcar-basado Sí
Basado en protocolos 8 grupos
MAC-basado 256
Modo de OUI (auto/manual) 16 OUI
Vigilancia VLAN Modo de OUI (auto/manual) 16 OUI
QinQ (IEEE 802.1ad) Básico Sí
Protocolo del registro de GARP VLAN (GVRP) Sí
Multicast  
Común Grupos del multicast 256
Licencia inmediata Sí
Puerto estático/prohibido del router Sí
Puerto delantero estático/prohibido Sí
Filtración 128 perfiles
El estrangular Sí
IGMP Snooping IGMP V1/v2 Sí
IGMP v3 básico (BISS) Sí
IGMP v2/v3 Querier Sí
MLD Snooping MLD v1/v2 Sí
Registro del multicast VLAN (MVR) Sí (IPv4)
Características de QoS  
Cola de prioridad 8 colas de administración del tráfico/puerto
Scheduling de la cola WRR Sí
WFQ Sí
Pripority estricto Sí
Híbrido (WRR+SP o WFQ+SP) Sí
Clase de servicio Puerto-basado Sí
802.1p Sí
Precedencia de la TOS del IP Sí
IP DSCP Sí
Qos de confianza Sí
Límite de la tarifa Puerto-basado (ingreso/salida) Sí
Lista de control de acceso (ACL)  
Reglas de acceso 1024
Tipo del ACL L2/L3/L4 Sí
MAC-basado 512
IPv4-based
IPv6-based
Seguridad  
AAA Autentificación Sí
TACACS+ 8
RADIUS 8
Encargado de la autentificación 802.1x de IEEE Sí
MAC auténtico Sí
Web auténtica Sí
Huésped VLAN Sí
Puerto-basado Sí
Anfitrión-basado Sí
Administrador de cuentas Authenticatoin local Sí
Cuenta de usuario múltiple 8
Seguridad de niveles múltiples Sí
Procedimientos de recuperación de la contraseña Sí
Acceso de la gestión Gestión VLAN Sí
Gestión ACL 256
SSL SSLv2 Sí
SSLv3 Sí
TLSV1 Sí
WebUI HTTPS Sí
CLI SSH v1/v2 Sí
Seguridad de puerto Cerradura dinámica 256
Control de la tormenta Difusión Sí
Multicast desconocido Sí
Unicast desconocido Sí
El atravesar - árbol Guardia de BPDU Sí
Puerto protegido (aislamiento del puerto) Sí
Calabozo MAC Sí
Motor de la defensa de la CPU Sí
Prevención del DoS Sí
IDHCP Snooping (con la opción 82) Sí
Inspección dinámica del ARP Sí
Guardia de la fuente del IP 256
Atascamiento de IP/MAC/Port (IMPB) Sí
IPV6  
Anfitrión IPV6 Configuración auto Sí
Dirección IPv6 y longitud estáticas del prefijo Sí
Entrada de defecto estática IPv6 Sí
Descubrimiento vecino IPV6 (ND) Sí
Detección de la dirección del duplicado IPV6 Sí
ICMPv6 Sí
Uso IPv6 HTTP/HTTPS Sí
TELNET Sí
SSH Sí
SNMP Sí
TFTP Sí
Syslog Sí
PING Sí
DHCPv6 Sí
Gestión  
CLI Consola 3 sesiones
Telnet (RFC854)
WebUI THTTP Sí
SNMP v1 Sí
v2c Sí
v3 Sí
Gestión de fichero Mejora/copia de seguridad del firmware Sí
Imágenes duales Sí
Transferencia directa/copia de seguridad de la configuración Sí
Configuraciones múltiples Sí
Carga por teletratamiento/transferencia directa TFTP (RFC783) Sí
HTTP Sí
UART Sí
Gestión de tiempo Local Sí
ISNTP Sí
Gestión del puerto Nombre de puerto amistoso (descripción del puerto) Sí
Recuperación inhabilitada error Sí
Línea gestión Consola Sí
Telnet (RFC854) Sí
SSH v1/v2 Sí
DHCP Cliente Sí
DNS Cliente Sí
Botón de reinicio del software Sí
EEE (802.3az) Sí
Gestión de RMON 32 entradas/tipo
Descubrimiento  
Protocolo del descubrimiento de la capa de vínculo de IEEE 802.1AB (LLDP) Sí
Medios descubrimiento de la punto final de ANSI/TIA-1057 LLDP (LLDP-MED) Sí
Diagnósticos  
El duplicar Puerto-basado (muchos a uno) 4 sesiones
Syslog (RFC3164) RAM local Sí
Flash local Sí
Servidor remoto 8
Diagnósticos del sistema Utilización de la CPU Sí
Utilización de la memoria Sí
Utilización del puerto Sí
Diagnósticos del puerto Prueba del cable Sí
Situación del módulo de la fibra Sí
Diagnósticos de la red Prueba del silbido de bala Sí
Traceroute Sí
UDLD Sí
MIB  
RFC1213 MIBII (grupos de System&Interface) Sí
RFC2819 RMON I (1,2,3, grupos &9) Sí
Trampas genéricas RFC1215 Sí
Puente RFC1493 Sí
Extensiones del MIB del puente RFC2674 Sí
Entidad RFC2737 Sí
RFC3635 Ethernet-como Sí
Grupo del interfaz RFC2863 Sí
SNMP-COMUNIDAD-MIB Sí
SNMPv3-MIB Sí

 

Información de la orden

 

Código de orden de la descripción de producto

módulo de interruptor manejado gigabit 8-port IG80